StanfordNLP

StanfordNLP

StanfordNLP的简单使用

StanfordNLP的简单使用

参考文档:StanfordNLPAPIstep1用IDEA构建一个maven项目,引入相关依赖包,当前依赖包最新版本为3.9.2<dependency><groupId>edu.stanford.nlp</groupId><artifactId>sta